
 Sample files Downloads 
http://html5.daulsoft.com/downloads/sample.zip 

http://html5.daulsoft.com/downloads/sample.zip
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Part 1 What is LectureMAKER 

  LectureMAKER is E-Learning content authoring software which empowers 
anyone to create interactive lessons and activities that can be easily delivered 
in various ways based on the deployment requirements. 
  With LectureMAKER subject matter experts or instructors can share their 
knowledge and expertise by developing and distributing a highly interactive, 
persuasive material. 
  It allows saving the content in the universally accepted Flash format and the 
output can be SCORM compliant.  

1 E-Learning Content Authoring Tool  

2 Various Usages 

Anyone who needs E-Learning Content by himself. 
Teacher & professor in school, HRD manager in cooperation, researcher in Lab 
institution and etc.   

3 Sample content in the real field 

 Tutorial  Online Lecture  On-the-Job Training 
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Multimedia Asset Documents Editors 

PowerPoint Synchronizing, Live Lecture, Self-paced  and etc.  



4 LectureMAKER Menu 

③ Slide Window 

⑥ Object List 

⑤ Status Bar 

① Menu Bar 

④ View Button 

① Menu Bar : Shows the name of current file 
② Ribbon Menu : Ribbon menu is consisted with six basic Tabs and temporary 
appeared Tabs when object is selected. Ribbon menu is minimized to make larger 
authoring space. 
 ▶ Tab : Home, Insert, Control, Design, View and Format. 
 ▶ Group : Clipboard, Slide, Font, Paragraph, Draw, Edit and etc.. 
 ▶ Command : Paste, Cut, Copy, Attribute, and etc. 
③ Slide Window : Shows thumbnail view of the current slides. 
④ View Button : adds/deletes slides, controls view default and current 
⑤ Status Bar : Shows information about the current project, including location and 
number of slides. 
⑥ Object List : Shows list of objects in the current slide. 
⑦ Slide : working area for current slide. 

 Screen Components 

② Ribbon Menu 

Scale Up/Down 

Remarks 
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⑦ Slide 

: zooms in or out 



③ [Control] : Configures inserted multimedia items, including pause between o
bjects, slide by slide movement, video/sound file conversion, and transition effe
cts. 

④ [Design] : Adjusts properties for slides, including size, layout, and templates. 

⑤ [View] : Controls the master slide and slide view. Also turns on/off viewing of 
HTML tags. 

⑥ [Format] : Configures properties for each object. 

② [Insert] : Inserts pictures, video files, sound files, flash files, documents and files. 
Also used to add formulas, shapes, graphs, or draw complicated 
diagram. Makes quiz and table as well. 

 Menu Overview :Ribbon Menu Tabs 

① [Home] : Controls basic functions and formatting options, including font, color and 
font size.  Also used to add new slides, text boxes and draw simple diagram.   
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 Temporary object tab does not display by default, but appears when you double-c
lick the object 

Image Format 

Video Format 

Sound Format 

Flash Format 

Button Format 

 Remarks 
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Part 2 The Basics of LectureMAKER 

1 Starts LectureMAKER 

 Starts LectureMAKER 

 Add New Slide 

1. [Home] Tab - [New Slide] 
2. Ctrl + M 
3. Enter key when click the Slide List area 
4. Click the new slide icon     at the bottom of the slide screen 

• Set the slide size before you author a lesson. 
• [Design] Tab, click 

Remarks 

6 



2 Slide Design 

 Design 
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• base design offer in LectureMAKER, user can add design template directly. 

• User can save as Design format file, Template file, Image file via Export menu. 

Right-Click 
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• Free download more designed images and updated templates from Daulsoft 
Product site.  
• [www.daulsoft.com/en] – [Resource] – [LectureMAKER] – [Design] 
• Download LectureMAKER Design file format [.*lmm] 
• site url : www.daulsoft.com/en 

 Layout 

Remarks 

• indicates the shape of an object placed in the slidework. There are 5 preset 
layouts. 

Right-Click 



 Template 

 Slide Master 

Controls the settings for the master slide, including font, format, background 
images, etc. There are Title Master and Body Master.  
Inserts Menu Button on Body Master, it appears all slides except first-intro slide. 

 if you do not want to adjust Slide Master, right mouse click on a slide and 
choose Property,  
[Slide Property] > checks Do not apply Slide Master to this slide.  

To view the master slide, select the View tab.  Select View Master Slide.  
To end viewing of the master slide, click Close Master Slide.  

Remarks 
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• uses a preset template for design and layout.  
• To use a template, select the Design tab. Select Template Group. There are 7 set, 

28 templates. Choose the template. The template is inserted into the master 
slide. 

Right-Click 



3 Insert Various Multimedia Objects 

 Insert Image 

① To insert an image, select Insert tab. Select Object group and image icon. 
Select the image you want to open. Click Open. 

② The selected image was inserted. 
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① 



Remarks 

• To modify the image properties, use the Format tab.  To activate the Format 
tab, double-click on the image. 
 
 
 
 

 
 

• To edit the picture, right-click the image and select Edit Image.  Use the  
    Image edit  tool. 
• Right-click and open Object Property. 
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 Insert Video 

① To insert a video file, select the Insert tab.  Select Video.  Select the file to open.     
    Click Open. 

② The selected video was inserted. 

Synchronization 

► Double click to video, and click Synchronize Menu. 
► Click video play button, the sync button will make a sync with slide at that time. 
► Click to OK button when finished to sync. 
► The Synch time can be input directly. 
 The Synch time must be filled every entry and ascending order. 
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Double-Click 
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 Insert Sound 

① To insert an audio file, select the Insert tab. Select Sound. Select the file to 
open. Click Open. 

② The selected sound was inserted. 

Audio file property 

► Play : chooses the repetition. 
► Volume : controls the audio volume. 
► Synch Setup : Synchronizes Audio file and slides. 
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Places the 
audio icon on 

anywhere 

Double-Click 



 Insert Flash 

① To insert a flash file, select the Insert tab.  Select Flash. Select the file to open. 
Flash files must be in *.swf movie format. Click Open. 

② The selected flash file was inserted. 
※ Properties window feature in Flash object is not used .  

 Insert Document(PowerPoint) 

① To insert a PowerPoint file, select the Insert tab.  Select Document and choose 
PowerPoint. The mouse pointer changes to cross shape(+). Place the cursor where 
you want the PowerPoint document to be inserted. Select the file to open. Click 
Open. 

② The selected PPT file was inserted. 
③ Object properties are the same as the web page.  
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Import PowerPoint 

► As Image :  
Powerpoint to be inserted in the form of a picture, 

   you can choose Location, Size and Slide that  
   user want. 
   ※ when insert, if you keep horizontal and vertical  
      ratio, Text can be used to prevent breakage. 
► As Slide Background Image :  

PowerPoint will be inserted background image  
   to LectureMAKER Slide. 

 Insert PDF 

① To insert a PDF document, select the Insert tab.  Select Document and choose 
PDF. The mouse pointer changes to cross shape(+). Place the cursor where you 
want the PDF document to be inserted. Select the file to open. Click Open. 

② The selected PDF file was inserted. 
③ Object Property is same as Web browser's.  
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>>As Image >>As Slide Background Image 
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 Insert Web Page 

① Website files are added as HTML tags.  
To insert an HTML file, select the Insert tab.  Select Document and choose Web Page. 
The mouse pointer changes to cross shape(+). Place the cursor where you want the 
web browser to be inserted. Write a URL and click OK. 

②  Previews (by [View] Tab, shift+F5), the website is open. 

Document Property 

► Document ID : gives ID number for control each document asset.  

► Scroll Bar : adjusts scroll bar to horizontal/ vertical side(s). 

► Border : gives border design. 

● When input URL, 
Write down from http://...  
 e.g. ) http://www.google.com  

Located website 

as you like 

Double-Click 
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 Insert Other object(Message Box) 

① To create a message box select the Insert tab.  Select Other Object and choose 
Message Box. The Object Property window appears.  

② Previews (by [View] Tab, shift+F5), the message box is open. 
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4 Buttons 

 Insert General Button 

① To insert a button, select the Insert tab.  Select Button. The mouse 
pointer changes to cross shape (+). Place the cursor where you want the 
button to be inserted. Use the left mouse button to control the size of the 
button. 

② To activate the Format tab, double-click on the object. 

General Button Property 

>> Default >> Color >> Image >> Text >> Region 

>> When button is clicked.. 

 Go to the specific slide : slide jumps. 

 Show hidden object : hides an object and makes it appear. 

 Close Object : makes a object disappear. 

 HideShow Object(Toggle) : Of inserted objects can "Show and Hide" behavior repeatedly 

 Call group : makes a group object appear. 

 Go to the previous / next slide: moves to the slide to back/foreword. 

 Go to the first / last slide : slide jumps.  

 Go to the specific slide / Go to the current slide : slide jumps. 

 Go to the last viewed slide : slide jumps. 

 URL Link(_new)/ URL Link(_self) : Go to(_self)/ Pop-up(_new) the linked page. 

 Download file in web browser : downloads file from linked URL. 

 Download file directly : downloads other inserted file on LectureMAKER.  

 close web browser window : Close to LectureMAKER webbrowser window. 

 Exit the program : exit to LectureMAKER content. 

 Pause/ Play the program : pauses/ plays LectureMAKER content. 

Double-Click 
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 Insert Menu Button 

① To insert a menu button, select the Insert tab.  Select Menu Button. The mouse pointer 
changes to cross shape (+). Place the cursor where you want the button to be inserted. 
Use the left mouse button to control the size of the button. 

Remarks 

• It is good to create menu button after making all LectureMAKER content over.  

• The menu button is created as whole slides of LectureMAKER. 

• Changes the menu button name by double-click the button slowly. 

② To activate the Format tab, double-click on the object. 

Double-Click 
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Menu Button Property 

[Preview] 

► Indent : shows the sub-list. 

► Un-indent : cancels indented list. 

► Select all items : selects all lists to show as menu button. 

► Cancel all items: cancels the selected all lists 

• List box 

• Combo box 

• Button 

[Preview] 

[Preview] 



Remarks 
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 Insert Navigation Button 

① Use navigation buttons to move slides from previous to next. 
To insert navigation buttons, select the Insert tab.  Select Button and choose the 
navigation button. The Navigation Button properties window appears. Set the 
properties according to your preference. Click OK. 

► Brings some new navigation button by [Import Navigation Buttons]. 

► Applies same navigation button design to all slide by [Apply to all slide]. 

► Only new slide, applies the button by [Apply to new slide]. 

► Deletes any navigation button. 
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5 Save File 

 Save File 

To save a file, click the LectureMAKER Button. Select Save. 
The first time you save a file, you must enter the file name (*. lme).  

 Save As 

Document can be saved by change as new filename. 

 Export 

Can be saved in several formats.  

Save As File Format Viewer Type 

Save As *.lme File - 

Save As Web Publishing Save as HTML document / HTML Choice viewer 
(LectureMAKER viewer  

/ HTML5) 
Save As Sco HTML / .files folder 

Save As Scorm zip file 

Save As Excutable File *.exe file Nothing 

Save As Attachment File *.lmd file LectureMAKER viewer 

Save As Theme Files 
*.lmm(Design Flatfirm) file,  *.lmt(Template) file, 
Image file 
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Part 3 Let’s ABC : Insert Various Assets 

1 Slide Master : Background Images 

① Run LectureMAKER, click [Slide Master],  
 right-click of [Title Master] and choose [Slide Master Property].    

② [Slide Master Property], double-click the folder icon,   

③ Select sample image ‘PART3\3-1.jpg’ and Open. 

④ Click [OK]. 

⑤ It is as same as on [Body Master]. Select  Background Image.  
    (sample image ‘PART3\3-4.jpg’)  

⑥ Back to [Slide] from [Slide Master], add new slide and see the following slides.    

Right-click 
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2 Insert Images & Animation Effects 

① select slide 1, click [Insert] Tab – [Image      ]. 

② select sample image ‘PART3\3-2.png’ and click [Open]. 

 Intro slide and Insert A,B,C Images 

③ insert the other sample images as following.  
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④ do as following slide 2 to5.  
    insert sample images from ‘PART3’ folder.  

Slide 2 Slide 3 

Slide 4 Slide 5 
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② apply animation effect other images on slide 2 to5. 

 Animation Effect 

① on Slide 1, double-click the ①, ② images, [Format]Tab - [Animation]Group, 
choose some animation effect and apply. 

Direction 

Speed 

Gap 

Double-click 
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3 Insert Sounds and Navigation Buttons 

 Insert Sound 

※  Insert a sound for flip effect when slide down, it is better to insert the flip sound 
on [Body Master] to apply it all slides. 

① [Slide Master] – [Body Master],  click [Insert]Tab - [Sound].  
    choose sample audio file ‘PART3\bublesound.wav’ and click OK. 

② back to [Slide] from slide master, insert each alphabet sound to slide 2 to5. 
 slide 2–A.wav / slide 3–B.wav / slide 4–C.wav / slide 5–D.wav 

③ the alphabet sound plays by button function, hide each alphabet sound. 
    right-click on the sound and choose Hide.  

Right-click 
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④ assigns a hidden name on the [Hide Objet] and click OK. 
⑤ hides the other audio objects in slide 3 to 5. 

 Insert Button (Headphone image) 

① chooses slide3, click [Insert]Tab - [Button]- [General Button]. Places cursor for 
button. Double-click the button object and [Format-Button] Tab is shown. 

② deletes the button name and leaves it as blank, selects the button shape as Image 

Button, click [When the mouse is not over the button] and open sample image file 

PART3\3-5.png’. 

③ on [When button is clicked], selects [show hidden object] and assigns a hidden 

object and OK. 

④ when the button property set over, click OK. 

Double click 
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 Insert Navigation Button 

※ Insert navigation button on slide 1to 5.  
① on [Insert] Tab,  click [Button]-[Navigation Button]. 

② chooses a button design and check the navigation type or click Select All/ Cancel 

All. 

③ Click [Apply to all slides], the navigation button was inserted all slide 1 to 5.  

④ Drag and place the button and then delete a set of button from particular slide. 

Change the button property by double-click it or right-click [Object Property. 
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※ Insert Intro sound on slide 1. 
① on slide 1,  click [Insert]Tab - [Sound]. Choose sample audio file ‘PART3\intro.MID’ 
and click OK. 

② For playing first the intro sound than any other object, change the object list order. 
Drag the Audio[Intro] to top. 

Drag it. 

 Intro Slide 

③ Go image is start button for play the next slide.  
    [Area Button] and Go to the next slide.  

Button name is blank, 
Check the Region button 

Go to the next slide 

Click 

Double click 
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4 Preview 

 Preview  

※ for preview, click [View]Tab-[Run Web] and check the content. 

Remarks 

• Prohibit to proceed by slide click or enter key, change 
the slide property. 
• [Design]Tab - [Slide Property] – Move to the next slide 
option,  

 Un-check  When mouse or key is pressed 
 Check Apply to all slides 
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5 Save As 

 Save 

※  Save as *.lme (LectureMAKER original file format and editable format) and then 
Save As Web for web service.  

Export Web 

※ [Export]-[Web Publishing] , choose file format as html5/LectureMAKER.  
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Part 4 Original Intro Slide: Animation Effects 

1 Open LectureMAKER  

① Run LectureMAKER, click LectureMAKER button and click [File] sample content file 
‘PART4\intro.lme’.  

② the sample file was opened. 
A image was inserted as slide background. (right-click and slide property) 
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2 Insert Images & Pause 

 Insert image and animation effect 

① [Insert]Tab - [Image],  open “PART 4\back02.png”. 

② double-click the image, [Format] Tab –Crop. Crop the images blank space. 

Drag 
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③ Insert the other images as below object list order and crop the each blank 

space.  

④ Add animation effect to each inserted image.  
    double-click the image and click [Format]Tab - [Animation].  

Remarks 

• Due to the duplicate object when the object difficult to select an object in 
the list, click the eye or the lock can be selected by clicking on. 
 - Eyes: hide objects invisible 
 - Lock: locks the object so that you can select 
 - Check Box: Select the object is unavailable. 
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① To play animation effect with delayed proceed, insert Pause between each 
object. Click [Control]Tab - [Pause], give 1 or 2 seconds on Proceed after the 
seconds..  

② Insert Pause between the objects. 

 Insert Pause 
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3 Insert BGM and Narration 

 Insert BGM 

① insert audio file by [Insert]Tab - [Video].  

Remarks 

• When inserting more than 2 audio files(BGM and narration), insert BGM 
audio file by Video object.  

② choose file format as ‘Audio files’ and insert sample audio file PART 
4\bgsound.wav . 

③ the audio file was inserted as video object. 
④ drag the audio file to top of the list. 

drag 



38 

 Record Narration 

① record narrative using Record Sound.  
    click [Insert] - [Record Sound]. 

② enter file name and click the record icon. 
    after recording over, click Stop icon, click [Insert as sound object]. 

③ the audio file was inserted.  
    drag and move it next to the BGM audio file. 
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4 Preview & Save 

Preview 

① [View]Tab - [Run All Slide], check the content 

② run Preview window ( F5 / shift+F5) 
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 Save 

① Click [File] tab, choose [Save As]. 

② Click [File] tab, [Export]-[Web Publishing] and html5 format. 
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Part 5 The Number 1’s Story: Synchronization 

1 Add Template on Slide Master 

① Run LectureMAKER, click and switch to [Slide] to [Slide Master] 

② Add each template to [Title Master] and [Body Master]. 
    on [Title Master], add title master design and enter title and subtitle text.  

③ change the font in [Home]Tab - [Font]. 
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④ on [Body Master], add body master design with video and PowerPoint type 
template. 

⑤ on [Body Master] enter text if you need. 
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2 Insert PowerPoint & Video 

 Insert PowerPoint 

① click slide1, press the add new slide hot key, [Ctrl+M].    

② on slide2, click PowerPoint icon and insert sample PowerPoint file ‘PART 
5\Number One.ppt’ . 
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③ select insert PowerPoint type [As image] and choose PowerPoint slide 2 to 5 

only and click Import selected slides. 

④ new LectureMAKER slide added as same number of inserted PowerPoint slide. 
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① On slide 2, double-click video icon.  

Find the sample video file ‘PART 5\Number One.wmv’ and insert. 

② when the video file inserted, the file name is shown and icon turned black-
white. 

 Insert Video 
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3 PowerPoint Synchronization 

① double-click the inserted video, click           synchronize on [Format]Tab. 

② In Video sync window, play the video file and click the Sync button.  
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③ find the sync time below the each slide. 

④ Synchronize is run by sync time or  slide proceed. 
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4 Insert Menu Button 

① Insert Menu button to all slides except slide 1.  
    Choose [Slide Master] – [Body Master]. 

② Delete the default Object on body template.  
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③ In [Insert]Tab click [Button]-[Menu Button], place the button area. 

④ right-click the inserted [Menu Button] and click Object Property. 
    select the  Menu type and menu name. 

Drag 
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⑥ the applied menu button is checked with preview. Press [F5]   

⑤ Change the Menu text font, size and color in [Home]Tab. 
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⑦ Save and Save as Web. 

⑧ When save as Web(html), 3 files are created.  
    for web service the content, upload the 3 files on same location. 

-> html Source                              -> Script file                     -> html File 
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Part 6 Original Slide Template 

1 Original Slide Design 

① Run LectureMAKER and go to [Slide Master] 
 ※ add a design  on both Title Master and Body Master. 

② click Title Master, right-click and open [Slide Master Property]. 

Right-click 
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③ Click folder icon and choose sample image file ‘PART 6\design_sky01.jpg’ and 

Open. 

④ Click OK. 



54 

⑤ On [Body master],  add background image :sample image file ‘PART 

6\design_sky02.jpg’.  
Back to Slide view. 

⑥ Click Enter key and add slide 2. the body – background image is applied. 
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⑦ Save the file as LectureMAKER Design file.  

Click LectureMAKER button, click [Save As]-[Save As Design]. 

⑧ you can find it is added on [Design]Tab-[Design]Group.  
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2 Original Slide Template 

 Add Title Master 

① Run LectureMAKER, right-click on the slide and open [Slide Property].   
Click radio button – background image and open sample image file ‘PART 
6\template_study01.jpg’. 

② Click OK. 

Right click 



57 

③ add layout on the image. Click [Design]Tab-[Layout]Group, click ‘Title’ layout. 

④ Adjust box size, change the font and text sixe on [Home]Tab.  
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⑤ Add start button, click [Insert]Tab - [Button]-[General Button]. Place the cursor 

and drag it. 

⑥ right-click the button and open [Object Property] 

 Button Name: Blank, 
 Button Shape: Image Button, 
 When the mouse is not over:  

sample image file \ start01.png 

 When the mouse is over 
sample image file \ start02.png 

 When the mouse clicked 

Go to the next slide 
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⑦ the Start button is added.  

⑧ Save it as Template.  

Click File Button, [Export]-[Theme Files]-[Template Files]. 

⑨ the saved template is added also, at the bottom line of the [Design]Tab-
[Template]. 
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 Add Body Template 

① Run LectureMAKER, right-click on the slide and open [Slide Property].   
Click radio button – background image and open sample image file ‘PART 

6\template_study02.jpg’ and Click OK. 

② add layout on the image. Click [Design]Tab-[Layout]Group, click ‘Body(4:3)’. 

Right click 
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③ Change the layout’s property on [Home]Tab. Adjust the each layout’s area.  

④ Add navigation button for slide proceeding.  
    click [Insert]Tab - [Button]-[Navigation Button], choose the button type and 
design and click OK. 
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⑤ adjust the navigation button size and place by click-drag. 

⑥ add slide page number by click [Insert]Tab - [Slide Number]. The page number 
is inserted centered number on bottom of page. 
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⑦ Save it as Template.  

Click LectureMAKER Button, [Save As]-[Save As Template]. 

⑧ the saved template is added also, at the bottom line of the [Design]Tab-

[Template].  
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3 Design & Template Import/ Export 

 Export Design/ Template 

※ Design file is saved as one LectureMAkER file but template is added on 
[Design] Tab only.  
For sharing the original template with others, it must be exported.  
① Run LectureMAKER,  go to [Design]Tab-[Template]Group and right-click and 
choose Export Template. 

③ Following same direction on Design file. 

② enter the template name and click Save. 

Right click 
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 Import Design/ Template 

※ updated Design and template can add on your own LectureMAKER. 
① Run LectureMAKER, on [Design]Tab and right-click [Design], choose [Import 

Design file]. 

② select new design file and click Open 

③ Following same direction on Design file. 

Right click 
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Part 7 Combination of Button & Control 

1 Original Button Design 

① Run LectureMAKER and open sample LectureMAKER file ‘PART 
7\TV_video(sample).lme’ . 

② click [Insert]Tab – [Image], choose TV image and drag it for re-size.  
    (sample image file : TV_01~03.png) 
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③ Add some video controller.  
Click [Insert]Tab-[Button]-[General button] and place the button. 

③ right-click the button and open Object Property.  
    delete the Button name, Button Shape: image button, when mouse is not over 
the button: sample image file ‘PART 7\play_01~03’ , When the button clicked: 
Show hidden object. 
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④ add 2 more button as same direction above, and when mouse is not clicked: 
sample image file ‘PART 7\stop01~03’ and ‘PART 7\pause01~03’.  

⑤ Insert video file on TV image. click [Insert]Tab – [Video] and open sample video 
file ‘PART 7\7-1.wmv” and OK.  
⑥ right-click the inserted video file and open object Property.  Choose Play 
Manually and un-check the Show Control bar.  

Play : ‘Play Manually’ 
Un-check ‘Show Control Bar’ 
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2 Link with Video Controls 

① Link the each button and Video control property. 
click [Control]Tab-[Video Control].  
1. Select Play and OK.  
2. Select  Pause and OK.  
3. Select Stop and OK. 

② there are 3 video control is appeared on the object list. Hide the each 
property object.  
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③ each property object is hidden.  

④ match the a button and hidden video property,  
    open button property and set when the button clicked: Show hidden object 
    (Play icon- video play: play/ Pause icon- video play: pause / Stop icon- video play: stop) 
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⑤ [View]Tab – [Run Full Screen] or click F5 key for preview. 

TV_01 TV_02 

TV_03 

• multi play speed / Full Screen / Mute / Play repeat and etc.  
• make your own video control button with various image. 
• use video control to control audio object as well.  

Remarks 



Part 8 Middle School Mathematics: Daul Editor 

1 Open LectureMAKER content & Preview 

① Run LectureMAKER, click [File]tab - Open sample LectureMAKER file  
    ‘PART 9\middle school math.lme’. 

② check the content with preview the slide1 to 4. 
[View]Tab – [Run Full Screen] or click F5 key for preview. 
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[Preview] 
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① Slide2,  insert graph as right.  
Click [Insert]Tab-[Graph]  

2 Insert Equation, Graph, Diagram 

 Insert Graph① 

② Daul Graph editor is appeared.   
     un-check Axis Grid and Axis Grid Number. 
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③ click Close after Insert icon. 

④  Drag and place the graph. 
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 Insert Graph ② 

① on slide3,  draw equation y=x and graph y=-x .  
Click and open Graph Editor. 

② Click [New Graph] and enter a equation y=x. Move to [Line Style] and choose 

line color, style and width.  
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③ un-check Axis Grid and Grid Number. Click the equation(text) y=x and delete it.  

④ the graph is inserted. 
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⑤ draw y=-x . 

⑥  Two all graphs are inserted. 

• when draw a graph, use equation editor and copy it. 

Remarks 
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 Insert Diagram 

① On slide4, draw a diagram as right side.  
Click [Insert]Tab and open Diagram Editor 

② In Daul Diagram editor, click Rectangle and place the cursor and drag.  
    click Line and place the cursor to draw diagonal line in the rectangle. 
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③ Click Measurement Line, drag the lines as below. 

④ Click and draw another rectangle and place it over the measurement line.  
Right-click and open Format Diagram. Fill: No Filling and Line: Black 

⑤ click the rectangle, right-click and select [Text Edit], enter ‘8cm’. 
 change the text font, style and size on [Tool]Tab – [String]. 
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⑥ enter the other measurement line and number: 5cm, x cm. 
Add vertices: A,B,C, D and P.  

⑦ Click the straight line and click [Edit Text] on [Tool]Tab or right-click. 

⑧ click [Close after Insert icon]. 

• when insert a diagram, a diagram must be in the gridded canvas.  
  use the [Canvas]Group icon to size up& down. 

Remarks 
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 Insert Equation 

① On slide6, insert numerical equation. Click [Insert]Tab – [Equation]. 
e.g.) 

 

② enter the equation character and numbers in Input Window or choose it from 
Category group and symbol group. 

)5(

618





xo

xy
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③ click Close after Insert. 

④ the numerical equation is inserted. 
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3 Save As 

① Click [File] Tab and and Save As.  

② Click [File] Tab and click to [Export] – [Web Publishing]  

•A file name must be a combination of English character and number in Save 
As Web.  A name with Unicode character is unsafe file name.  

Remarks 



Part 9 Surfing Internet World Ⅰ : Button-URL link 

1 Slide Master: Background Images 

① Run LectureMAKER, go to [Slide Master] and right-click [Title Master]  and open 
[Slide Master Property]. 

② check [Background image] and open.  

③ Open sample image file ‘PART 11\back01.jpg’ 

④ Click OK. 

▶ remove the slide master on specific slide. 
In Slide view, right-click on a slide and check [Do not 
apply slide master to this slide]. 

Remarks 

Right click 
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⑤ add another background image on [Body master]. 
    (sample image file ‘PART 10\back02.jpg’)  
⑥ go back to slide view.   



2 Intro Slide 

 Insert Image and add Animation effect 

① Click slide1, [Insert]Tab - [Image ]. 

② Open sample image file ‘PART 10\pencil..gif’. 

③ add the other sample image files like below.  
     

86 

① 
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④ double-click the inserted image, choose an animation effect on [Format]Tab – 
[Animation]Group. 

⑤ add Pause for time interval between each animation effect.   
Click [Control]Tab – [Pause], choose Proceed after the second: 1 sec 

⑥ 4 Pause object is inserted between images.  
Check the pause effect by preview. 
 

Direction 

Speed 

Gap 

It plays the object by list order. 
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 Insert Button and Sound 

① add button for make go to next slide on intro slide: slide1.  
   click [Insert]Tab- [Button]-[General button], select [Image button].  

▶ Button Name:  in image button, leave the button name as blank. 
▶ When mouse is not over the button 
   : if you use same image for button, add-open image only on when mouse is 
not clicked. 
▶ When button clicked 
   : Go to next Slide. 
▶ button image: 100% 
   : click 100% button, the assigned image is inserted as its original size. 

Remarks 
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③ drag the audio to top of the object list. Press  
[shift+F5] for preview. 

② add BGM. click [Insert]Tab - [Sound] and open sample audio file  
    ‘PART 10\intro.MID’. 
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3 Body Slides 

 Slide2.  

① on slide2, insert sample image file ‘PART 10\diary01.png’. 

② add object interaction: insert button as Area button and place it over the 
image.  

 
 

,Google:  www.google.com , Yahoo: www.yahoo.com 

add 3 buttons over the following 3 images. 
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Google: www.google.com  / Yahoo: www.yahoo.com 

● 

● 

③ Link the button action as below: 

④ all 3 buttons are inserted. 

http://www.google.com/
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⑤ add page up and page down key by LectureMAKER button.  
  add general button at the bottom of page.  

⑥ add image buttons as followings. 

● 

● 

Image button :  

\next.gif 

When button is clicked :  

Go to next slide 

Image button:   

\back.gif 

When button is clicked :  

Go to Previous slide 
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⑦ Add page number on the bottom of each slide. Click [Insert]Tab-[Slide 
Number] and place it between the ‘Next’ and ‘Back’ button. 

⑧ change the page number font and size in [Home]Tab.  

⑨ Press [shift+F5] for preview the current slide. 
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① Insert sample image file ‘PART 10\diary02.png’.  

 Slide3 

② add object interaction: insert button as Area button and place it over the image.  
Inset page number.  

 
 
 
add buttons above 3 images. 

(same direction as Slide2) 
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 Slide4 

① Open sample image file ‘PART 10\diary03.png’. 

② find and insert sample image file ‘PART 10\ending.gif’ and add animation 
effect  in [Format]Tab-[Animation]. 
③ choose Region Button and place the button over the image ‘close’.  
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4 Save 

① Click LectureMAKER button and Save As – Save As. 

② for web distributed format, save it [Save As]-[Save As Web](HTML). 
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③ select one of the file types and click to [Export]. 

▶ HTML5 types content can be viewed without the need to install a viewer,  

LectureMAKER types content after installing the LM Viewer can view. 

Remarks 
 

④ Select the folder that you want to export, enter a filename and save it. 



Part 10 

1 

Right click 

① Run LectureMAKER, go to [Slide Master] view.  
Right-click the title master and open Slidemaster property 

② in [Slidemaster Property], add background image.  

③ click the folder icon and open the sample image file ‘PART 11\back01.jpg’ 

④ click OK. 

Slide Master: Background Images 

Surfing Internet World Ⅱ : Quiz 
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2 Body Slides 

① on slide1, [Insert]Tab- [Image      ] and open sample image file 
11\intro_text.png’. 

② add animation effect on each object. Double-click the each image and go and 
find [format]Tab and some animation effect. 
 

 Slide1. 
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④ right-click the button and open Object Property. 

③ Add start button. Click [Insert]Tab – [Button, General Button] and place 
the cursor and drag it. 

Name: blank 

Shape : image 

Sample image file:  
\start.png 

Button function:  
Go to next slide 

Right click 
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① add new slide, click [Insert]Tab - [Image]. Open sample image file ‘PART 
11\quiz01.png’. 

② create slide2, 3, 4 as followings. 

slide2 

slide3 

slide4 

 slide2 to 4 
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3 

참고하세요 

Quiz  

① on slide2, click [Insert]Tab - [Multiple choice]. Drag it for proper place.  

② slide3 , Enter narrative and correct answer on text boxes. .  

Remarks 

▶click [Submit] button and move it with cursor control keys 
▶change the submit button property. 
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Quiz ID : ID needed for control 

No. of choice : the number of choices 

Horizontal/Vertical : the choices arrangement 

Choice symbol :  

 circle number/ radio button/ check button 

/1,2,3,4 /a, b, c, d/A, B, C, D 

Choice Arrange:  

 regular(each choice’s space is same) 

 irregular(array the each choice individually.) 

Choice shuffle: show the choice order randomly . 

Show Answer: show the right answer after submit 

Answer Count: set 2 more right answer. 

Correct Answer Decision: (only Short answer quiz) 

Attempt Count : give multi-chance to submit. 

•Correct Answer / Incorrect Answer 

- Message :  enter some text and called it  

                 as Windows message box.  

- Action : No action/ Show hidden object/ 

           go to the next slide/ go to the previous slide 

           go to the specific slide/ repeat the current slide 

- Sound : add sound file for dynamic effect. 

 

Multiple choice quiz property 
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③ change the formatting characters in the question makes on [Home] tab. 

▶ change the submit button style by right-click and open Object Property.  
▶ choose Submit button and right-click: submit button object Property 
    

Remarks 

▶ choose text box and right-click: Quiz object Property 
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 Quiz 2: Short Answer 

① on slide3, click [Insert]Tab - [Quiz: Short Answer]. Drag it for proper place. 

② Enter narrative on text box. 

③ change the font, size and color in [Home]Tab. 
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Quiz ID : ID needed for control 

Show Answer: show the right answer after submit 

Correct Answer Decision: 

- ignore space : no not care about space/blank. 

- ignore case: not sensitive the capital/ small character. 

- ignore punctuation: do not care about [./,/!/?]. 

Attempt Count : give multi-chance to submit. 

• Correct Answer / Incorrect Answer 

- Message :  enter some text and called it  

                 as Windows message box.  

- Action : No action/ Show hidden object/ 

           go to the next slide/ go to the previous slide 

           go to the specific slide/ repeat the current slide 

- Sound : add sound file for dynamic effect. 

Short answer quiz property 
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Right click 

 Quiz 3: original short answer quiz 

① slide3 , Enter narrative and correct answer on text boxes.  
 change the font, size and color in [Home]Tab. 

② change the submit button style by right-click and open Object Property. Choose 
image button shape. And open sample image file ‘PART 11\button.png’ 
 for when mouse is not over the button. 

‘PART 11\button.png’ 
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Right click 

Drag and re-size. 

④ click [Insert]Tab - [Image], open ‘PART 12\true.png, false.png’ and hide it. 

③ change the font, size and color in [Home]Tab. 

⑤ find the hidden objects on object list. 
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Right click 

⑥ on Quiz object property, check Action and choose show hidden object.  

⑦ preview by shift+F5. 
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Right click 

 Button: go to internet surfing, navigation button 

① on slide2-4, insert button for linked with internet portal site. 
Click [Insert]Tab, [Button]-[General button]. 

② Place a cursor and drag it. open button object property. 

URL link(_new) 
http://www.google.com 

Name: blank 

Image Button 

search.png 
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③ insert same button on slide 3 and 4. 

④ click [Insert]Tab [Button]-[Navigation button]. 

⑤ click F5 key for preview. 
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4 Save 

① Click LectureMAKER button and Save As – Save As. 

② for web distributed format, [Export]-[Web Publishing] in the File menu. 
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③ select one of the file types and click to [Export]. 

④ Select the folder that you want to export, enter a filename and save it. 

113 
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Part 11 Digital Camera Ⅰ : Pop-Up Effect 

① Run LectureMAKER, click File Tab and Open sample LectureMAKER file ‘PART 
12\Digital Camera.lme’. 

1 Open LectureMAKER content 

② slide1 is intro, completed. And slide2 to 4 need to add some object. 
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2 Insert Slide Number 

① go to Slide Master view, add slide number on body master.  

② page number is inserted.  
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3 Insert Message Box 

① add message box to note [Not Support it in this Lecture] message. 
Add 3 message boxes and hide, insert button on [Intro][Summary][Check] and 
link with each message box. 
② click [Insert]Tab [Other Object]-[Message Box], enter text message as below. 
③ input title, message and choose icon and click OK. 

④ right-click each message box and choose Hide. Enter hide name [Note] and OK. 

⑤ link each hidden message box with button function of 
‘Preview/Summary/Check’. 
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4 Pop Up effect ① : object controls 

① On slide2, add pup-up window as following. 
② add Diagram in [Home]Tab – [Draw], and enter each context as followings. 

Editing& 
Correction 

remove noise, add grain, create vignettes, correct lens dist
ortions, sharpen, and high/ low contrast effect. 

Composition 
Composing more than 2 images and create new and 
original one. 

Graphics 
Creates icon, animated images and movie with various 
characters 

Design 
Web template, publishing images, text/ font design and 
ETC. 
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③ add close effect when clicked. Right-mouse click and select Disappear on 
Clicking on each context box. 

④ give a pup up effect when click the each 4 sector. First, hide all context box.  

Digital Photo Edit pop1 

Compose Images  pop2 

Graphics pop3 

Design pop4 
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⑥ click [Insert]Tab [Button]-[General Button], choose Region button shape and 
link each hidden context box. 

⑤ Make a button for appear when you click on each of the four squares. 
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⑧ save it. 

⑦ Preview. 
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Part 12 Digital Camera Ⅱ : Pop-Up Effect 

① Run LectureMAKER, click [File] Tab and Open newly updated sample 
LectureMAKER file  ‘PART 12\Digital Camera.lme’. 

1 Open LectureMAKER content 

② this time, complete slide3 and 4. 
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3 Pop Up Effect ②: Save/ Restore Screen 

① on slide3, when click each section and appear each image. 
② click [Insert]Tab - [Image], open sample images. 

③ place and overlap the all images. 



④ Check to hide option to 3 pictures on a while in object list box that make for  
a close button of first image. 

⑤ right-click to [gray.jpg] object, and select [Create Close button]. and Close 
button moved to top of image.  

123 

Right click 
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⑥ make a close button for another pictures. 
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⑦ on list of objects, choose both the object of button under the Image object 
and Image object(Ctrl + choice),right click. And select to "Hide Object". 

Ctrl + Click 

File name Name of Hide Object. 

gray.jpg Gray 

sepia.jpg Sepia 

Filter01 Filter01 

Filter02 Filter02 
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⑧ Make a Region button over the each Item, so each button  when you click 
allows to operate.  

Right Click 
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3 Pop Up Effect ③ : Save/ Restore Screen 

① setting to the following pop-up window in slide4. 

Item Action 

Size Appear as pop-up to size.jpg  

Clean 

Transfrom 

Touch up 
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4 View and Save 

① Run the screen view to see the final content. 
② Save the original. 


